Flippy Forum Index

Forum à plein de trucs !!
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 petit soucis techeunike parsequ'il le FO bien !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GraWa
(Aide à l'amélioration du forum et pour les soucis sur le forum…)
avatar

Nombre de messages : 221
Localisation : Marseille
Date d'inscription : 13/05/2005

MessageSujet: petit soucis techeunike parsequ'il le FO bien !!   Dim 19 Juin à 10:07

Yep !!!

Comme j ai trop trop la fleme de t ecrire un mail etr que je suis sur le forum je t ecris le petit soucis ici...

Voila je comprend pas je suis pas allé depuis 1 jours sur le forum j ai vu tous les nouveaux message pourtant je ne voyé sur aucun poste qu il avait des nouveaux messages....


pour plus d explication je suis sur msn ! ( si je ne dort pas car la je suis a ma 2 em nuit blanche)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ox-forum.forumactif.com/
synode
El grande floodeur de la muerte !!


Nombre de messages : 927
Date d'inscription : 13/05/2005

MessageSujet: Re: petit soucis techeunike parsequ'il le FO bien !!   Dim 19 Juin à 11:15

Tu voudrai dire que tu poste sens que tu soit connecter ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GraWa
(Aide à l'amélioration du forum et pour les soucis sur le forum…)
avatar

Nombre de messages : 221
Localisation : Marseille
Date d'inscription : 13/05/2005

MessageSujet: Re: petit soucis techeunike parsequ'il le FO bien !!   Dim 19 Juin à 12:12

Si si je suis conecté mais j ai au lieux qui est l image qui montre qui a un nouveaux message sur le topic il y a l image qui montre qu il ni a aucuns nouveaux message

(dsl le topics et mal placé donc si flippy tu le voi tu pouras le deplacé .. merci..)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ox-forum.forumactif.com/
GraWa
(Aide à l'amélioration du forum et pour les soucis sur le forum…)
avatar

Nombre de messages : 221
Localisation : Marseille
Date d'inscription : 13/05/2005

MessageSujet: Re: petit soucis techeunike parsequ'il le FO bien !!   Dim 19 Juin à 20:46

c est bon tt est revenu dans l odre no soucis sa doit etre mon pc qui avait beugé se soir la
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ox-forum.forumactif.com/
Flippy
Admin, mais aussi floodeur en chef ^^
avatar

Nombre de messages : 1943
Localisation : MARSEILLE
Date d'inscription : 12/05/2005

MessageSujet: Re: petit soucis techeunike parsequ'il le FO bien !!   Lun 20 Juin à 1:50

Je vois ce que tu veux dire, moi aussi ça m'arrve, et ça arrive sur beaucoup de forums de forumactif…

_________________
ANARCHIE !!!!

www.flippyforum.forumactif.com

Merde on y est déjà ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flippyforum.forumactif.com
Contenu sponsorisé




MessageSujet: Re: petit soucis techeunike parsequ'il le FO bien !!   

Revenir en haut Aller en bas
 
petit soucis techeunike parsequ'il le FO bien !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ruissargent, un petit soucis!
» Petit soucis avec une Triforce & gd rom
» petit soucis de changeforme...
» Petit soucis sur le forum
» xlink kai les petit soucis

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Flippy Forum Index :: Général :: Partie Flood ^^-
Sauter vers: